Incident avec Discord

Incident Report for ZetFar Bot

Resolved

Le problème a été résolu.
L'intégralité de l'incident est à retrouver ici : https://discordstatus.com/incidents/flzv6f6p7l4k

Merci pour votre patience !
Posted Apr 10, 2025 - 22:36 CEST

Investigating

Un problème technique semble affecter Discord.
La connexion de ZetFar Bot aux serveurs du réseau social est impossible.

Nous gardons un oeil sur la situation. Merci pour votre compréhension.
Posted Apr 10, 2025 - 22:06 CEST
This incident affected: ZetFar Bot (Discord).